ROWERY I INNE POJAZDY ELEKTRYCZNE - FORUM ARBITER Strona Główna

ROWERY I INNE POJAZDY ELEKTRYCZNE - FORUM ARBITER

Rowery, trójkołowce, ryksze, skutery, hulajnogi i inne lekkie pojazdy elektryczne
Porady, zdjęcia, filmy, konstrukcje, opinie


FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbumZlot EV 6-7 maja 2017

Poprzedni temat «» Następny temat
Sabvoton SVMC72150(M) - problem z regenem
Autor Wiadomość
tas 
Moderator


Pomógł: 123 razy
Dołączył: 02 Kwi 2012
Posty: 5535
Skąd: Beskidy
Wysłany: Pią 11 Sie, 2017   

no to już zasugerowałem wcześniej ale ponoć nie ma efektu
_________________
Silniki, sterowniki, ładowarki, BMSy i inne- LINK - 792 304 416
Kod rabatowy: FORUM
Mój Blog: Ebike Blog (w budowie)
 
 
Bartosh 
młodzik


Dołączył: 02 Maj 2017
Posty: 63
Skąd: Gdańsk
Wysłany: Pią 11 Sie, 2017   

Tas, no jak nie ma, jak jest! :wink: Polutowałem to przed chwilą na wtyczce, bez wyciągania kabli z puszki, co było problematyczne. Dałem wg. sugestii +5V na przewód drugiej manetki. I przycisk regena odżył. Dzięki, Tas.

Odnośnie 2/3-speed: działa tak, jak działał przed zabiegiem powyżej. Nie wpłynęło to na moc dohamowania, ale przetestuję jeszcze na większych zjazdach, zmniejszę dodatkowo limity.

Jakkolwiek, problem wydaje się rozwiązany. Dzięki za pomoc i wskazówki.

P.S. Ilość zmian i latanie z kablem motywuje do instalacji dongla na BT. Udało Ci się to ostatecznie odpalić?
  
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group

Archiwum zlotów EV w Żyrardowie
Zanim coś kupisz, albo zlecisz innym przeczytaj!