ROWERY I INNE POJAZDY ELEKTRYCZNE - FORUM ARBITER Strona Główna

ROWERY I INNE POJAZDY ELEKTRYCZNE - FORUM ARBITER

Rowery, trójkołowce, ryksze, skutery, hulajnogi i inne lekkie pojazdy elektryczne
Porady, zdjęcia, filmy, konstrukcje, opinie


FAQFAQ  SzukajSzukaj  Szukaj z GoogleSzukaj z google  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum
Batteryguru baterie do rowerów elektrycznych

Poprzedni temat «» Następny temat
Problem z ładowaniem
Autor Wiadomość
branqu 
początkujący
branqu


Wiek: 20
Dołączył: 02 Lip 2020
Posty: 3
Skąd: Jarocin
Wysłany: Czw 30 Lip, 2020   Problem z ładowaniem

Witam, zrobiłem dziś swój pierwszy pakiet. Jest to 13s4p. Podłączyłem go pod koło i ekran ebike i wszystko działa prąd podaje lecz mam problem z ładowaniem pakietu. Wygląda na to jakby się nie ładował. Sprawdzałem napięcia w każdym kablu i wszędzie płynie prąd. Pakiet ma teraz ok 46v i napięcie podczas ładowania nie wzrasta. Bms oraz pakiet się nie nagrzewają. Myślę, że coś jest nie tak z portem C- w bms'ie. Jak to najlepiej sprawdzić? Podładować trochę baterię bez bms'a? jeśli tak to jak to zrobić najsprawniej?
 
 
branqu 
początkujący
branqu


Wiek: 20
Dołączył: 02 Lip 2020
Posty: 3
Skąd: Jarocin
Wysłany: Czw 30 Lip, 2020   

Wpadłem na pomysł, mam bms'a typu Separate port a gdyby tak podłączyć go jako common port? co myślicie o tym?
 
 
WojtekErnest 
szef


Pomógł: 75 razy
Dołączył: 18 Sie 2012
Posty: 3356
Skąd: Warszawa
Wysłany: Wto 04 Sie, 2020   

A masz woltomierz ? Jakie napięcie ma ma zasilacz na luzie a jakie po podpieciu na -C. Jakie sa napiecia na mosfetach ? Czy to BMS z 13 czy 14 toma odczepami ? Skad wiadomo ze jest sprawny ? W jakiej kolejnosci byly podlaczane kabelki z BMS ?
_________________
Użytkownik składaka Kross/Grand Ametyst 24 cale, zasil. 42 V-600 W oraz Bora 602 INTERBIKE
http://forum.arbiter.pl/viewtopic.php?t=1555
 
 
slow 
brygadzista


Pomógł: 14 razy
Dołączył: 02 Lut 2018
Posty: 219
Skąd: Podkarpackie
Wysłany: Śro 12 Sie, 2020   

branqu, Łączenie jako common port jest totalnie bez sensu bo przestanie być BMS'ea a w twoim przypadku gdzie pewnie jest uszkodzony to nawet może być niebezpieczne.
Jeżeli uparłeś się ze chcesz go zostawić to po prostu podłącz ładowarkę do wyjścia tam gdzie i sterownik.
Nie będzie wtedy zabezpieczenia ale dopóki ładowarka będzie sprawna a ogniwa nierozjechane to będzie działać prawidłowo.
 
 
branqu 
początkujący
branqu


Wiek: 20
Dołączył: 02 Lip 2020
Posty: 3
Skąd: Jarocin
Wysłany: Czw 13 Sie, 2020   

Witam, wymieniłem bms gdyż był on uszkodzony, przy następnej próbie ładowania znowu nie uda ło się. Problemem był port xlr gdyż producent przekazal mi zła instukcję jak go podłączyć... oraz same fabryczne przewody były źle przylutowane...
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Batteryguru baterie do rowerów elektrycznych

Powered by phpBB modified by Przemo © 2003 phpBB Group