ROWERY I INNE POJAZDY ELEKTRYCZNE - FORUM ARBITER Strona Główna

ROWERY I INNE POJAZDY ELEKTRYCZNE - FORUM ARBITER

Rowery, trójkołowce, ryksze, skutery, hulajnogi i inne lekkie pojazdy elektryczne
Porady, zdjęcia, filmy, konstrukcje, opinie


FAQFAQ  SzukajSzukaj  Szukaj z GoogleSzukaj z google  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum

Poprzedni temat «» Następny temat
Problem z wyprowadzeniami z czujników Halla silnik: akm q100
Autor Wiadomość
Lis_Sta 
początkujący


Dołączył: 23 Sty 2021
Posty: 1
Skąd: Gliwice
  Wysłany: Sob 23 Sty, 2021   Problem z wyprowadzeniami z czujników Halla silnik: akm q100

Cześć wszystkim,
Nie dawno zakupiłem ten silnik(link) w celu wykorzystania w pewnym projekcie(z wykorzystaniem nie dedykowanych, przemysłowych sterowników) jednak natrafiłem na pewien problem związany z brakiem oznaczeń i niestandardową ilością(6) wyprowadzeń z czujników Halla. Moje pytanie dotyczy więc schematu wyprowadzeń tego silnika ewentualnie schematu

w załącznikach zamieszczam zdjęcia silnika wyprowadzeń oraz sterowników silników które planuje wykorzystać

sterownik1.jpg
Pobierz Plik ściągnięto 156 raz(y) 184,23 KB

silnik1.jpg
Pobierz Plik ściągnięto 151 raz(y) 412,44 KB

wyprowadzenia1.jpg
Pobierz Plik ściągnięto 144 raz(y) 283,54 KB

 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group