ROWERY I INNE POJAZDY ELEKTRYCZNE - FORUM ARBITER Strona Główna

ROWERY I INNE POJAZDY ELEKTRYCZNE - FORUM ARBITER

Rowery, trójkołowce, ryksze, skutery, hulajnogi i inne lekkie pojazdy elektryczne
Porady, zdjęcia, filmy, konstrukcje, opinie


FAQFAQ  SzukajSzukaj  Szukaj z GoogleSzukaj z google  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum

Poprzedni temat «» Następny temat
Dziwny dźwięk przy ruszaniu
Autor Wiadomość
gamzaj 
początkujący


Dołączył: 26 Gru 2019
Posty: 9
Skąd: Puławy
Wysłany: Czw 15 Paź, 2020   Dziwny dźwięk przy ruszaniu

Witam. Jakiś czas temu zmieniłem w rowerze dziewczyny sterownik z KT45A na KT30A. Miałem problemy z uruchomieniem ale okazało się że był zimny lut. Teraz mam kolejny problem. Przy ruszaniu silnik wydaje dziwne dźwięki oraz wpada w wibracje, a dodatkowo przy nagłym wciśnięciu manetki czasem potrafi przerwać i szarpnąć podczas jazdy. Wszystkie połączenia są okej. Nie wiem co to może być. Potrzebuję pomocy. Link do filmu pokazującego problem
film
 
 
slow 
brygadzista


Pomógł: 20 razy
Dołączył: 02 Lut 2018
Posty: 290
Skąd: Podkarpackie
Wysłany: Sob 24 Paź, 2020   

Brak którejś z faz, brak sygnału któregoś czujnika, zła kolejność sygnałów czujników, uszkodzony sterownik, uszkodzony silnik.
Więcej pomysłów nie mam.

Po co zmieniałeś sterownik? na starym działało dobrze czy źle.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group