ROWERY I INNE POJAZDY ELEKTRYCZNE - FORUM ARBITER Strona Główna

ROWERY I INNE POJAZDY ELEKTRYCZNE - FORUM ARBITER

Rowery, trójkołowce, ryksze, skutery, hulajnogi i inne lekkie pojazdy elektryczne
Porady, zdjęcia, filmy, konstrukcje, opinie


FAQFAQ  SzukajSzukaj  Szukaj z GoogleSzukaj z google  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum

Poprzedni temat «» Następny temat
Silnik 3 fazy i 3 cienkie przewody
Autor Wiadomość
zeeltom 
brygadzista
zeeltom



Pomógł: 5 razy
Wiek: 65
Dołączył: 13 Gru 2021
Posty: 277
Skąd: Żyrardów
Wysłany: Śro 06 Lip, 2022   Silnik 3 fazy i 3 cienkie przewody

Trafił mi się problem z rowerem, w którym wtyczka HIGO silnika ma 3 grube przewody i 3 cienkie. Na wyświetlaczu nie działa prędkość. Zetknął się ktoś z takim silnikiem? Wspomaganie działa, ale krótko i sinik się wyłącza. Trzeba go znowu uruchomić włącznikiem i znowu jedzie jakiś czas. Prawdopodobnie w sterowniku jest jakiś timer, który wyłącza sterownik po jakimś czasie stwierdzając, że prędkość zero oznacza, że rower stoi i wyłącza zasilanie. I zastanawiają mnie te 3 cienkie przewody. Podejrzewam, że to 3 przewody do wbudowanego w silnik hallotronowego czujnika obrotów. I coś tu szwankuje, skoro nie pokazuje prędkości. Spotkał się ktoś z takim problemem?
_________________
http://zeeltom.mojeforum.net
https://zeeltom.vxm.pl

***** ***
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group