ROWERY I INNE POJAZDY ELEKTRYCZNE - FORUM ARBITER Strona Główna

ROWERY I INNE POJAZDY ELEKTRYCZNE - FORUM ARBITER

Rowery, trójkołowce, ryksze, skutery, hulajnogi i inne lekkie pojazdy elektryczne
Porady, zdjęcia, filmy, konstrukcje, opinie


FAQFAQ  SzukajSzukaj  Szukaj z GoogleSzukaj z google  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum

Poprzedni temat «» Następny temat
Problem z prędkoscią
Autor Wiadomość
Sokol 
początkujący


Wiek: 34
Dołączył: 15 Maj 2022
Posty: 3
Skąd: białystok
Wysłany: Czw 18 Sie, 2022   Problem z prędkoscią

Jak w opisie tematu mimo przestawiania wielkosci koła wystarczy że ruszę się z miejsca i pokazuje że jadę 79km/h. Silnik osiąga max 250W przy asyscie 5, natomiast z manetki pokazuje 500W ale nie czuje różnicy w wspomaganiu.

Zestaw 500W zamówiony w maju z energy-bike przyszedł dopiero w tym tygodniu :
Wyświetlacz KT-LCD3 (36/48V) wodoodporne złącze HIGO
sterownik: KT36/48zwsrd 8A max14A/17A (specyfikacja w załączniku)
Silnik: Bafang i tutaj nie wiem co za model bo ponaklejali plomby gwarancyjne w miejscu numeru seryjnego. wygląda jak H400.
Kieszenie do baterii zamówione w druku. natomiast, póki co podłączyłem się pod najmocniejsze akumulatory milwaukee 8.0ah




obraz(1).png
specyfikacja sterownika.
Pobierz Plik ściągnięto 24 raz(y) 86,43 KB

 
 
slow 
brygadzista


Pomógł: 20 razy
Dołączył: 02 Lut 2018
Posty: 290
Skąd: Podkarpackie
Wysłany: Pon 29 Sie, 2022   

Parametry P1, P2 ustawiałeś?
Silniki bafanga mają chyba jakoś inaczej sygnał prędkości niż mxusy i ze sterownikiem KT trzeba pokombinować
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group