ROWERY I INNE POJAZDY ELEKTRYCZNE - FORUM ARBITER Strona Główna

ROWERY I INNE POJAZDY ELEKTRYCZNE - FORUM ARBITER

Rowery, trójkołowce, ryksze, skutery, hulajnogi i inne lekkie pojazdy elektryczne
Porady, zdjęcia, filmy, konstrukcje, opinie


FAQFAQ  SzukajSzukaj  Szukaj z GoogleSzukaj z google  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum

Poprzedni temat «» Następny temat
odklejone magnesy w Nine Continent
Autor Wiadomość
lkuc18 
kierownik


Dołączył: 10 Gru 2013
Posty: 314
Skąd: Warszawa
Wysłany: Śro 01 Lip, 2015   

Takie rzeczy się dzieją jak silnik jest rozgrzany (ciągle jest bez 4 magnesów): https://www.youtube.com/w...ature=youtu.be.

Nie wiem co to słychać, już kilka razy go rozbierałem i nic nie obciera w środku... Kiedy jest zimny wszystko jest ok.
Co tym sądzicie?
 
 
tas 
szef
tas


Pomógł: 154 razy
Dołączył: 02 Kwi 2012
Posty: 6169
Skąd: Beskidy
Wysłany: Śro 01 Lip, 2015   

Przecież to brzmi jak tarcie tarczy o zacisk góra dół - miałem to samo w swoim i brzmiało to identycnznie :P
_________________
Silniki, sterowniki : SKLEP tel: 792304416
Kod rabatowy: "FORUM"
Ogniwa: SKLEP
Blog o ebajkach BLOG
 
 
lkuc18 
kierownik


Dołączył: 10 Gru 2013
Posty: 314
Skąd: Warszawa
Wysłany: Śro 01 Lip, 2015   

Ale u mnie nawet nie ma zacisku ;)

Patrzyłem czy coś ociera i nic. Nawet tak jak mówiłem wcześniej rozbierałem silnik kilka razy. A już tym bardziej można odrzucić tę możliwość kiedy wiadomo że ten efekt występuje tylko wtedy gdy silnik jest dosyć mocno rozgrzany. Jak jest zimny wszystko jest w porządku - nic nie słychać.
 
 
Eryk1000 
szef


Pomógł: 25 razy
Wiek: 39
Dołączył: 22 Lis 2013
Posty: 1118
Skąd: Wadowice
Wysłany: Śro 01 Lip, 2015   

A jaki masz przebieg na tym silniku? Może łożyska już są wyjechane i nie trzymają silnika w osi. Jak będziesz go ponownie rozbierał to popatrz czy gdzieś nie widać w środku otarć.
_________________
Jeżdżę na :

E-Giant Terrago

Viking Power 6000W +
 
 
syntony 
stażysta


Dołączył: 28 Gru 2014
Posty: 113
Skąd: kielce
Wysłany: Śro 01 Lip, 2015   

Mam nowszy silnik i podobny problem. Jak się rozgrzeje wydaje prawie taki sam dźwięk, z tą różnicą że nic nie szarpie. Jeszcze go nie rozkładałem, ale stawiałbym na łożyska.
 
 
lkuc18 
kierownik


Dołączył: 10 Gru 2013
Posty: 314
Skąd: Warszawa
Wysłany: Śro 01 Lip, 2015   

Hmm, kupiłem używkę z 500km przebiegiem, u mnie myślę że drugie tyle przejeździł. Ale sądzisz że łożyska byłoby tak słychać kiedy są gorące? Dodam że przy każdym zgrzycie silnik spowalnia (tak jakbym podczas każdego zgrzytu naciskał hamulec).
 
 
atomek1000 
szef



Pomógł: 48 razy
Dołączył: 08 Lis 2014
Posty: 1902
Skąd: Warszawa
Wysłany: Śro 01 Lip, 2015   

Głupie pytanie, ale czy na pewno nie zwieraja ci się fazy albo rozlaczaja? Ostatnio miałem bardzo podobne przypadki i jedna faza się poluzowala
 
 
lkuc18 
kierownik


Dołączył: 10 Gru 2013
Posty: 314
Skąd: Warszawa
Wysłany: Śro 01 Lip, 2015   

To o czym piszesz miałem wcześniej. Podczas każdego obrotu w jednym położeniu silnika była niechęć do przyspieszania (ale tylko w momencie kiedy pchałem prąd w silnik, kiedy nie używałem manetki silnik leciał na spoko) i prawie dwukrotnie większe zużycie energii. Teraz mam z tym spokój ale mam taki problem. W sumie może i to o łożyska chodzi, bo teraz niezależnie od tego czy pcham prąd czy nie, cały czas jest taki efekt, z tym że tylko wtedy kiedy silnik jest gorący. Zna ktoś i może podać wymiary łożysk do silnika Nine Continent RH280x (stary typ na wolnobieg, czarny)?

Edycja:
już znam wymiary: http://forum.arbiter.pl/viewtopic.php?t=2703
 
 
MixhaL 
prezes


Pomógł: 3 razy
Wiek: 42
Dołączył: 22 Maj 2011
Posty: 909
Skąd: Lubelskie
Wysłany: Śro 01 Lip, 2015   

Podczas jazdy bez prądu tez stawia większy opór?
_________________
Cyklon
BOMBER V1, V2, V3
RAIDEN
 
 
barmal 
Projektant sterownika barmal X2, X4


Pomógł: 7 razy
Dołączył: 20 Lip 2012
Posty: 475
Skąd: ...
Wysłany: Śro 01 Lip, 2015   

Sprawdzałeś hale?
 
 
lkuc18 
kierownik


Dołączył: 10 Gru 2013
Posty: 314
Skąd: Warszawa
Wysłany: Śro 01 Lip, 2015   

MihaL, tak, nie ma znaczenia czy wciskam manetkę czy jadę na luzie.

Barmal, nie, wiem że któryś jest zjarany, ale jeżdżę w trybie sensorless więc to chyba nie ma znaczenia. Wymienię je jak będę przekładał silnik w nową obręcz 20" :D .
 
 
barmal 
Projektant sterownika barmal X2, X4


Pomógł: 7 razy
Dołączył: 20 Lip 2012
Posty: 475
Skąd: ...
Wysłany: Śro 01 Lip, 2015   

Ok. Silnik rusza z kazdej pozycji (bez obciazenia)? Czy jest jedno "miejsce" z ktorego sam nie ruszy?
 
 
Cezar38 
stażysta


Pomógł: 1 raz
Dołączył: 19 Paź 2013
Posty: 193
Skąd: Tarnów
Wysłany: Śro 01 Lip, 2015   

To jest jakiś metaliczny zgrzyt. Na pewno dobrze pokleiłeś te magnesy? Tam jest mało miejsca i może któryś się ociera?
_________________
Bike MK2 6500W
 
 
lkuc18 
kierownik


Dołączył: 10 Gru 2013
Posty: 314
Skąd: Warszawa
Wysłany: Śro 01 Lip, 2015   

Barmal, silnik raczej rusza z każdego miejsca, wszystkich pozycji nie testowałem ale nie mam z tym problemu.

Cezar, nie wiem czy ocierają ale co najmniej dziwne jest to że jak silnik jest zimny to nic nie ociera tylko pięknie płynie. Tylko przy gorącym silniku występuje ten efekt. Też myślałem że to gdzieś metal ociera ale nie ma takiej możliwości. Specjalnie kilka razy rozbierałem silnik po każdej jeździe i nic tam nie ociera.
 
 
syntony 
stażysta


Dołączył: 28 Gru 2014
Posty: 113
Skąd: kielce
Wysłany: Śro 01 Lip, 2015   

Hmm przy mocnym ogrzaniu rdzeń może się rozszerzać, ale raczej wątpię że aż tyle.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group