ROWERY I INNE POJAZDY ELEKTRYCZNE - FORUM ARBITER Strona Główna

ROWERY I INNE POJAZDY ELEKTRYCZNE - FORUM ARBITER

Rowery, trójkołowce, ryksze, skutery, hulajnogi i inne lekkie pojazdy elektryczne
Porady, zdjęcia, filmy, konstrukcje, opinie


FAQFAQ  SzukajSzukaj  Szukaj z GoogleSzukaj z google  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum

Poprzedni temat «» Następny temat
odklejone magnesy w Nine Continent
Autor Wiadomość
sietaz 
prezes


Pomógł: 12 razy
Dołączył: 20 Maj 2014
Posty: 919
Skąd: warszawa
Wysłany: Czw 02 Lip, 2015   

Ja też kupowałem magnesy w ENES'ie. Mają duży wybór, ale skoro już dzwoniłeś i tyle trzeba czekać to lipa. Zeszlifować to się ich za bardzo nie da - zbyt kruche

Moja teoria na Twoje uszkodzenie jest taka. Jeżeli użyłeś kleju epoksydowego to one w większości mają odporność termiczną powyżej której zaczynają być ciągliwe. Zdaje mi się, że te magnesy które masz na krawędziach luki częściowo puszczają i trą o stojan. Bardzo to łatwo sprawdzić. Rozbierasz i malujesz markerem magnesy. Jeździsz aż będzie tarcie, rozbierasz i patrzysz czy to jest rzeczywiście ta przyczyna. Jeżeli nie to pewnie łożyska, które można dostać na Jaktorowskiej
_________________
Jeżdżę na: Voyager I


Niech moc będzie z wami
 
 
lkuc18 
kierownik


Dołączył: 10 Gru 2013
Posty: 314
Skąd: Warszawa
Wysłany: Sob 04 Lip, 2015   

Założyłem nowy wirnik (obręcz silnika z magnesami). Teraz jest tak https://youtu.be/z6Wh3RQrlJU .

Nadal coś słychać. No cóż, prawdopodobnie w poniedziałek przyjdą nowe łożyska to zobaczę co zmieni ich wymiana. Jeśli macie jeszcze jakieś sugestie chętnie wysłucham.
 
 
henry 
stażysta


Dołączył: 13 Paź 2014
Posty: 150
Skąd: lubelskie
Wysłany: Sob 04 Lip, 2015   

lkuc18 napisał/a:
Założyłem nowy wirnik (obręcz silnika z magnesami). Teraz jest tak https://youtu.be/z6Wh3RQrlJU .

Nadal coś słychać. No cóż, prawdopodobnie w poniedziałek przyjdą nowe łożyska to zobaczę co zmieni ich wymiana. Jeśli macie jeszcze jakieś sugestie chętnie wysłucham.


na końcu sam wyhamowujesz koło czy nie?
jeżeli nie to ewidentnie jest blokowanie , obstawiam że jest to wewnątrz
 
 
lkuc18 
kierownik


Dołączył: 10 Gru 2013
Posty: 314
Skąd: Warszawa
Wysłany: Sob 04 Lip, 2015   

henry napisał/a:
na końcu sam wyhamowujesz koło czy nie?

Nie, właśnie ono samo się wyhamowuje, w środku nic nie obciera. Sprawdzałem to już kilka razy. Dzieje się tak tylko kiedy silnik jest gorący. Filmik nagrany jest bezpośrednio po jeździe.
 
 
Adam Wysokiński 
szef


Pomógł: 36 razy
Dołączył: 30 Mar 2008
Posty: 1658
Skąd: Warszawa (okolice)
Wysłany: Sob 04 Lip, 2015   

Przecież jak jest gorący to rozszerzalność cieplna może powodować ocieranie wirnika o stojan.
Niestety to chiński silnik, trzeba o tym pamiętać. Jak są dobre łożyska i magnesy to nie ma gwarancji, że będzie ok. To jest moja "propozycja na dziedzica"
 
 
Pykacz 
szef


Pomógł: 16 razy
Dołączył: 03 Lip 2012
Posty: 1561
Wysłany: Nie 05 Lip, 2015   

Miałem taki sam efekt kiedyś a w zasadzie tatko miał w przekładniowym . Upierał się na wymianę łożysk a ja mówiłem że to obcieka po nagrzaniu . Po wymianie łożysk na nowe nic nie pomogło . Po dokładnym przyjrzeniu się wyszło że blachy się przegrzewają od uzwojeń i zaczynają ocierać w kilku miejscach o magnesy . Zostało to lekko "szlifnięte" w miejscach widocznych i przestało hałasować.
 
 
lkuc18 
kierownik


Dołączył: 10 Gru 2013
Posty: 314
Skąd: Warszawa
Wysłany: Nie 05 Lip, 2015   

No ale Ty mówisz o przekładniowym. Na forum nie widziałem żeby ktoś miał podobny problem z silnikiem DD. Dziś pytałem kolegę mechanika, mówi że to łożyska. Jeśli jutro dojdą, a powinny, wymienię i potestuję. Mam nadzieję że to to.
 
 
Pykacz 
szef


Pomógł: 16 razy
Dołączył: 03 Lip 2012
Posty: 1561
Wysłany: Pon 06 Lip, 2015   

lkuc18 napisał/a:
No ale Ty mówisz o przekładniowym. Na forum nie widziałem żeby ktoś miał podobny problem z silnikiem DD. Dziś pytałem kolegę mechanika, mówi że to łożyska. Jeśli jutro dojdą, a powinny, wymienię i potestuję. Mam nadzieję że to to.

No fakt.Ale może nikt nie przegrzewa silnika tak mocno jak Ty. :lol: Ja opisałem z czym miałem do czynienia i co pomogło ale u Ciebie nie musi być to samo . Daj znać co i jak .
 
 
Mechano 
szef
młody elektronik


Pomógł: 22 razy
Dołączył: 29 Paź 2012
Posty: 1337
Skąd: Poznań
Wysłany: Pon 20 Lip, 2015   

Zmieniło się coś?
 
 
lkuc18 
kierownik


Dołączył: 10 Gru 2013
Posty: 314
Skąd: Warszawa
Wysłany: Czw 23 Lip, 2015   

Stare łożyska coraz bardziej było słychać. Wymieniłem je. Silnik chodzi prawie bezszelestnie ;) . Tylko przy wysokich obrotach świszczą trochę.
 
 
Szaczek 
stażysta


Pomógł: 4 razy
Wiek: 44
Dołączył: 06 Kwi 2014
Posty: 165
Skąd: Police
Wysłany: Pon 07 Wrz, 2015   

Mam takie głupie pytanie ile magnesów jest w silniku NC RH2806 (10x6)? Rozbierałem 3 razy ale magnesów nie policzyłem i nie porobiłem żadnych zdjęć.
_________________
Obecnie jeżdżę na: Fedora
 
 
KrzysiekEV 
stażysta
KrzysiekEV


Pomógł: 14 razy
Wiek: 46
Dołączył: 23 Kwi 2013
Posty: 148
Skąd: Częstochowa
Wysłany: Pon 07 Wrz, 2015   

9C 10x6 ma 46 magnesików policzyłem ze swojej foty.
MXUS 4T V2 też ma 46 .
 
 
MixhaL 
prezes


Pomógł: 3 razy
Wiek: 42
Dołączył: 22 Maj 2011
Posty: 909
Skąd: Lubelskie
Wysłany: Wto 08 Wrz, 2015   

MXUS 6T też ma 46 magnesów przynajmniej tak twierdzi dział techniczny producenta.
_________________
Cyklon
BOMBER V1, V2, V3
RAIDEN
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group