ROWERY I INNE POJAZDY ELEKTRYCZNE - FORUM ARBITER Strona Główna

ROWERY I INNE POJAZDY ELEKTRYCZNE - FORUM ARBITER

Rowery, trójkołowce, ryksze, skutery, hulajnogi i inne lekkie pojazdy elektryczne
Porady, zdjęcia, filmy, konstrukcje, opinie


FAQFAQ  SzukajSzukaj  Szukaj z GoogleSzukaj z google  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum
Rower elektryczny raty 0% sklep E-biker.pl

Poprzedni temat «» Następny temat
dziwny dźwięk i brak mocy q100c
Autor Wiadomość
styczoo 
początkujący
Marcin


Wiek: 36
Dołączył: 20 Lis 2018
Posty: 15
Skąd: Wieliczka
Wysłany: Śro 13 Lut, 2019   dziwny dźwięk i brak mocy q100c

Hej
Mój silnik wydaje niepokojący dzwięk i nie chce się szybciej kręcić. Widoczne jest to nawet podczas procedury samonauki na filmiku. https://youtu.be/p9ONjy6ZXZs

Ktoś wie w czym może być problem? Nie mam już pomysłu. Testowałem czujniki halla, wydaje sie byc ok, zmienia sie napiecie od 0 do 5v. Kable wyglądaja dobrze. Rower dopiero buduję. Przy jazdach testowy wszystko było ok. Problem pojawił się jak przyciąłem i zlutowałem przewody...
 
 
wibi 
prezes


Pomógł: 34 razy
Dołączył: 23 Sie 2014
Posty: 936
Skąd: Śląsk
Wysłany: Sob 16 Lut, 2019   

Może masz gdzieś zwarcie albo złe połączenia kabli fazowych? Przyczyn może być kilka bo tu nikt nie jest wróżką.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Batteryguru baterie do rowerów elektrycznych

Powered by phpBB modified by Przemo © 2003 phpBB Group