ROWERY I INNE POJAZDY ELEKTRYCZNE - FORUM ARBITER Strona Główna

ROWERY I INNE POJAZDY ELEKTRYCZNE - FORUM ARBITER

Rowery, trójkołowce, ryksze, skutery, hulajnogi i inne lekkie pojazdy elektryczne
Porady, zdjęcia, filmy, konstrukcje, opinie


FAQFAQ  SzukajSzukaj  Szukaj z GoogleSzukaj z google  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum
E-biker.pl zestawy do konwersji rowerów elektrycznych

Poprzedni temat «» Następny temat
BMS - kontrola działania
Autor Wiadomość
Robson91 
początkujący


Dołączył: 28 Lut 2019
Posty: 20
Skąd: Dąbrowa Górnicza
Wysłany: Sob 20 Kwi, 2019   

Nie wiem czy dobrze zrozumiałem "tutorialowy" post Tasa odnośnie odłączenia złącza balansującego. Bo skoro zrobiłem baterię według opisu na blogu to nie mam dojścia do tego złącza. Chyba, że chodzi o główne zasilanie do sterownika (ale chyba nie).
I zastanawiam się czy po złożeniu całej baterii z BMSem na wyjściu do sterownika powinno pojawić się sumaryczne napięcie od razu czy dopiero po podłączeniu ładowarki. Bo ja ładowarki jeszcze nie podłączyłem, a napięcie jest :???:
 
 
WojtekErnest 
szef


Pomógł: 72 razy
Dołączył: 18 Sie 2012
Posty: 3241
Skąd: Warszawa
Wysłany: Nie 21 Kwi, 2019   

Robson91 napisał/a:

I zastanawiam się czy po złożeniu całej baterii z BMSem na wyjściu do sterownika powinno pojawić się sumaryczne napięcie od razu czy dopiero po podłączeniu ładowarki. Bo ja ładowarki jeszcze nie podłączyłem, a napięcie jest :???:

To zależy od modeli BMS. Jedne mają napięcie od razu, inne wymagają aktywacji przez podłączenie ładowarki.
_________________
Użytkownik składaka Kross/Grand Ametyst 24 cale, zasil. 42 V-600 W oraz Bora 602 INTERBIKE
http://forum.arbiter.pl/viewtopic.php?t=1555
 
 
Robson91 
początkujący


Dołączył: 28 Lut 2019
Posty: 20
Skąd: Dąbrowa Górnicza
Wysłany: Nie 05 Maj, 2019   

Sprawdziłem swój BMS trochę inną metodą, gdyż nie mam dostępu do złącza balansującego.
Podłączyłem kilka żarówek, żeby rozładowały akumulator i BMS odciął dopływ prądy prawidłowo przy 30V. Odstępstwo od instrukcji polega na tym, że po rozłączeniu i późniejszym złączeniu obwodu żarówki nadal świecą (bez podłączania ładowarki). Ale nie widzę problemu, bo po minucie BMS znowu je rozłącza
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Batteryguru baterie do rowerów elektrycznych

Powered by phpBB modified by Przemo © 2003 phpBB Group