ROWERY I INNE POJAZDY ELEKTRYCZNE - FORUM ARBITER Strona Główna

ROWERY I INNE POJAZDY ELEKTRYCZNE - FORUM ARBITER

Rowery, trójkołowce, ryksze, skutery, hulajnogi i inne lekkie pojazdy elektryczne
Porady, zdjęcia, filmy, konstrukcje, opinie


FAQFAQ  SzukajSzukaj  Szukaj z GoogleSzukaj z google  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum

Poprzedni temat «» Następny temat
Zundapp green 2.0, silnik 250, sterownik sw900 problem
Autor Wiadomość
borsuk 
prezes



Pomógł: 25 razy
Dołączył: 12 Wrz 2011
Posty: 686
Skąd: Sudety
Wysłany: Sob 09 Wrz, 2023   

Aduch napisał/a:

Jak będę montować nowy pas i nie zadziała to wrzucę film na yt jak mam podłączone...

Aby sprawdzić, czy pas działa nie musisz go montować, wystarczy jak kilka razy przejedziesz po czujniku magnesem trzymajac w rękach czujnik i tarczę z magnesami.
_________________
Mój rower: BBS02B
 
 
Aduch 
początkujący


Dołączył: 26 Kwi 2023
Posty: 8
Skąd: Poznan
Wysłany: Czw 12 Paź, 2023   

Sprawa rozwiązana. Pomogła zmiana kolejny raz tym razem na jeszcze inny czujnik pas z inną kolorystyką kabli i na próbę kupiłem z 5 magnesami i działa.
Dziękuję wszystkim za pomoc.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group